X
Érintse meg, ha az oldal mobil verziójára kíván váltani.

Támogatói fórum

A témacsoportot lezárták és archiválták. Tegyen fel új kérdést, ha segítségre van szüksége.

On AMD A10-7850K some randome lines appearing on the section of tabs.

Beküldve

On AMD A10-7850K + Win7 64bit, some randome lines appearing on the section of tabs. (Looks like a graphical bug) Reinstall, new driver... still randomly happened. HW accelaration is now set to off and it looks okay now.

On AMD A10-7850K + Win7 64bit, some randome lines appearing on the section of tabs. (Looks like a graphical bug) Reinstall, new driver... still randomly happened. HW accelaration is now set to off and it looks okay now.

Kiválasztott megoldás

Kedves ThomAce!

Off: A magyar fórumon általában magyarul szoktam írni, de angol kérdésfeltétel esetén a félreértések elkerülése végett angolul is válaszolok. Sajnos a gyorsaság nem erősségem, mivel jelenleg magamban vagyok itt :D

Szóval a hiba, ha kikapcsolja a hardweres gyorsítást elmúlik?

Üdv.: Tomi55

Válasz olvasása eredeti szövegkörnyezetben 0

További rendszeradatok

Telepített bővítmények

  • Google Update
  • Shockwave Flash 15.0 r0
  • Battlelog Game Launcher (2.5.1)
  • Adobe PDF Plug-In For Firefox and Netscape 11.0.0

Alkalmazás

  • Felhasználói ügynök: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:33.0) Gecko/20100101 Firefox/33.0

További információk

Tomi55 14 megoldás 121 válasz

Dear ThomAce

Could you send to me some pictures of the bug. And this "bug" is appearing any other softwares?

Y.S: Tomi55 Hungarian Firefox contributor

Dear ThomAce Could you send to me some pictures of the bug. And this "bug" is appearing any other softwares? Y.S: Tomi55 Hungarian Firefox contributor

Kérdés tulajdonosa

Dear Tomi55,

Thank you very much for your prompt reply. This bug is appearing only in Godzilla Tiredfox. (emm... őőő... Mozilla Firefox) I'm using Thunderbird as well and it has no symtoms like FF. When I switching off the Hardware accelaration in Firefox and restart it, the lines will never come again...

Sorry for my poor English knowledge, I've never learnt it. :)

Dear Tomi55, Thank you very much for your prompt reply. This bug is appearing only in Godzilla Tiredfox. (emm... őőő... Mozilla Firefox) I'm using Thunderbird as well and it has no symtoms like FF. When I switching off the Hardware accelaration in Firefox and restart it, the lines will never come again... Sorry for my poor English knowledge, I've never learnt it. :)
Tomi55 14 megoldás 121 válasz

Kiválasztott megoldás

Kedves ThomAce!

Off: A magyar fórumon általában magyarul szoktam írni, de angol kérdésfeltétel esetén a félreértések elkerülése végett angolul is válaszolok. Sajnos a gyorsaság nem erősségem, mivel jelenleg magamban vagyok itt :D

Szóval a hiba, ha kikapcsolja a hardweres gyorsítást elmúlik?

Üdv.: Tomi55

Kedves ThomAce! ''Off: A magyar fórumon általában magyarul szoktam írni, de angol kérdésfeltétel esetén a félreértések elkerülése végett angolul is válaszolok. Sajnos a gyorsaság nem erősségem, mivel jelenleg magamban vagyok itt :D'' Szóval a hiba, ha kikapcsolja a hardweres gyorsítást elmúlik? Üdv.: Tomi55

Kérdés tulajdonosa

Kedves Tomi55!

Rendicsek! Hozzá vagyok szokva az angol-nyelvű helpdesk-hez.

Én is dolgozom, de még így is elég gyors a reakcióidő, köszönöm.

Szóval... Ha kikapcsolom a HW-es gyorsítást, akkor a probléma megszűnik. Nincs gond a memóriával, nincs gond az APU-val sem. Minden szépen fut rajta, egyedül a böngészőben jelennek meg néha random vonalkák a fölső sorban, ahol a tabok vannak.

Most per pillanat ki van kapcsolva a HW-es gyorsítás a böngészőben és nincs grafikai hiba. Ha bekapcsolom, majd újraindítom a böngészőt, akkor a hiba azonnal előjön.

Kedves Tomi55! Rendicsek! Hozzá vagyok szokva az angol-nyelvű helpdesk-hez. Én is dolgozom, de még így is elég gyors a reakcióidő, köszönöm. Szóval... Ha kikapcsolom a HW-es gyorsítást, akkor a probléma megszűnik. Nincs gond a memóriával, nincs gond az APU-val sem. Minden szépen fut rajta, egyedül a böngészőben jelennek meg néha random vonalkák a fölső sorban, ahol a tabok vannak. Most per pillanat ki van kapcsolva a HW-es gyorsítás a böngészőben és nincs grafikai hiba. Ha bekapcsolom, majd újraindítom a böngészőt, akkor a hiba azonnal előjön.

Kérdés tulajdonosa

Tomi55 said

Kedves ThomAce! Off: A magyar fórumon általában magyarul szoktam írni, de angol kérdésfeltétel esetén a félreértések elkerülése végett angolul is válaszolok. Sajnos a gyorsaság nem erősségem, mivel jelenleg magamban vagyok itt :D Szóval a hiba, ha kikapcsolja a hardweres gyorsítást elmúlik? Üdv.: Tomi55

A probléma úgy tűnik, hogy az AMD Omega driver-el megszűnt. Azóta nincs probléma (cca 2 -3 hete)

''Tomi55 [[#answer-654287|said]]'' <blockquote> Kedves ThomAce! ''Off: A magyar fórumon általában magyarul szoktam írni, de angol kérdésfeltétel esetén a félreértések elkerülése végett angolul is válaszolok. Sajnos a gyorsaság nem erősségem, mivel jelenleg magamban vagyok itt :D'' Szóval a hiba, ha kikapcsolja a hardweres gyorsítást elmúlik? Üdv.: Tomi55 </blockquote> A probléma úgy tűnik, hogy az AMD Omega driver-el megszűnt. Azóta nincs probléma (cca 2 -3 hete)