Eheka Pytyvõha

Emboyke pytyvõha apovai. Ndorojeruremo’ãi ehenói térã eñe’ẽmondóvo pumbyrýpe ha emoherakuãvo marandu nemba’etéva. Emombe’u tembiapo imarãkuaáva ko “Marandu iñañáva” rupive.

Learn More

Bookmarks

  • 4 Mbohovái
  • 0 oguereko ko apañuãi
  • 32 Hecha
  • Mbohovái ipaháva arthur40

more options

Hi,

Recently I have noticed that my bookmarks which are in folders display only the icon not the text. The main toolbar shows both icons and text. This only applies on my desktop browser. iPad is fine.

What should I do to correct this?

Hi, Recently I have noticed that my bookmarks which are in folders display only the icon not the text. The main toolbar shows both icons and text. This only applies on my desktop browser. iPad is fine. What should I do to correct this?
Mba’erechaha japyhypyre oñondivegua

Ñemoĩporã poravopyre

Brilliant! Thank you so much. I had got some of the text set to white. Stupid of me not to have thought of that but thanks a million.

Emoñe’ẽ ko mbohavái ejeregua reheve 👍 0

Opaite Mbohovái (4)

more options

Start Firefox in Troubleshoot Mode to check if one of the extensions ("3-bar" menu button or Tools -> Add-ons -> Extensions) or if hardware acceleration or if userChrome.css/userContent.css is causing the problem.

  • switch to the Default System theme: "3-bar" menu button or Tools -> Add-ons -> Themes
  • do NOT click the "Refresh Firefox" button on the Troubleshoot Mode start window

¿Imba’eporãva?

more options

Hi, That was really helpful and I've identified the cause of the problem. It's Firefox Colour Theme https://color.firefox.com/ where one can choose one's own colour scheme. If I switch that off the problem is gone.

Any ideas how I can choose the colours of Firefox without using Firefox Colour Theme? Or will they fix the bug? It used to work fine.

¿Imba’eporãva?

more options

Do you see the text if you select a bookmark in case text and background color are the same ?

¿Imba’eporãva?

more options

Ñemoĩporã poravopyre

Brilliant! Thank you so much. I had got some of the text set to white. Stupid of me not to have thought of that but thanks a million.

¿Imba’eporãva?

Eporandumína

Nde eikéke nde mba’etepe embohovái hag̃ua ñe’ẽmondo. Ikatúpa, emoñepyrũ peteĩ porandu, ndereguerekói gueteriramo nemba’ete.