Eheka Pytyvõha

Emboyke pytyvõha apovai. Ndorojeruremo’ãi ehenói térã eñe’ẽmondóvo pumbyrýpe ha emoherakuãvo marandu nemba’etéva. Emombe’u tembiapo imarãkuaáva ko “Marandu iñañáva” rupive.

Learn More

Can i disable ctrl + m shortcut?

  • 1 Mbohovái
  • 0 oguereko ko apañuãi
  • 1762 Hecha
  • Mbohovái ipaháva Terry

more options

Hi,

Often the ctrl + m (mute tab) shortcut gets in my way while using the browser as i use this shortcut in something else. I would like to know if it is possible to disable that.

Thanks. (Message written using Google Translate)

Hi, Often the ctrl + m (mute tab) shortcut gets in my way while using the browser as i use this shortcut in something else. I would like to know if it is possible to disable that. Thanks. ''(Message written using Google Translate)''

Ñemoĩporã poravopyre

If it is practicable to disable the shortcut for certain sites, open the Page Info window while on the site (ctl+i), go to the Permissions tab and set Override keyboard shortcuts to Allow.

If you need to disable the key binding generally, you need to create an autoconfig file.

https://support.mozilla.org/en-US/kb/customizing-firefox-using-autoconfig https://searchfox.org/mozilla-release/source/browser/base/content/browser-sets.inc https://support.mozilla.org/en-US/questions/1376993#answer-1505522

Emoñe’ẽ ko mbohavái ejeregua reheve 👍 1

Opaite Mbohovái (2)

more options

Ñemoĩporã poravopyre

If it is practicable to disable the shortcut for certain sites, open the Page Info window while on the site (ctl+i), go to the Permissions tab and set Override keyboard shortcuts to Allow.

If you need to disable the key binding generally, you need to create an autoconfig file.

https://support.mozilla.org/en-US/kb/customizing-firefox-using-autoconfig https://searchfox.org/mozilla-release/source/browser/base/content/browser-sets.inc https://support.mozilla.org/en-US/questions/1376993#answer-1505522

more options

If it is practicable to disable the shortcut for certain sites, open the Page Info window while on the site (ctl+i), go to the Permissions tab and set Override keyboard shortcuts to Allow.

If you need to disable the key binding generally, you need to create an autoconfig file.

https://support.mozilla.org/en-US/kb/customizing-firefox-using-autoconfig https://searchfox.org/mozilla-release/source/browser/base/content/browser-sets.inc https://support.mozilla.org/en-US/questions/1376993#answer-1505522

Moambuepyre Terry rupive