X
Tap here to go to the mobile version of the site.

Fóram Tacaíochta

Dúnadh an snáithe seo agus cuireadh sa chartlann é. Cuir ceist nua má tá cabhair uait.

The pages are not fully displayed, each time you need to change the scale

Postáilte

The problem is that the pages when they are opened are not displayed completely and in order for them to be displayed normally it is necessary to change the mashat from the original 100% each time to any other one. I tried to make the default of 90% and others, but it did not help it was necessary to open the scale again on any other when opening it. Please help in what is the problem? Thank you in advance.

The problem is that the pages when they are opened are not displayed completely and in order for them to be displayed normally it is necessary to change the mashat from the original 100% each time to any other one. I tried to make the default of 90% and others, but it did not help it was necessary to open the scale again on any other when opening it. Please help in what is the problem? Thank you in advance.

Tuilleadh mionsonraí faoin chóras

Breiseáin Shuiteáilte

  • Shockwave Flash 29.0 r0

Feidhmchlár

  • User Agent: Mozilla/5.0 (Windows NT 6.1; Win64; x64; rv:59.0) Gecko/20100101 Firefox/59.0

Tuilleadh Eolais

philipp
  • Top 25 Contributor
  • Moderator
5330 réiteach 23532 freagra

hi, thanks for reporting this. we are currently looking into this issue in https://bugzilla.mozilla.org/show_bug.cgi?id=1435472

it appears to be an issue that only affects users who have turned off cleartype font rendering within their windows settings. so a workaround for the moment would either be to turn cleartype back on or disabling hardware acceleration in firefox and restart the browser once: Firefox's performance settings

hi, thanks for reporting this. we are currently looking into this issue in https://bugzilla.mozilla.org/show_bug.cgi?id=1435472 it appears to be an issue that only affects users who have turned off cleartype font rendering within their windows settings. so a workaround for the moment would either be to [https://www.howtogeek.com/howto/28790/tweak-cleartype-in-windows-7/ turn cleartype back on] or disabling hardware acceleration in firefox and restart the browser once: [[Firefox's performance settings]]
James
  • Top 25 Contributor
  • Moderator
1603 réiteach 11348 freagra

Let's keep this in one thread. /questions/1210195

Let's keep this in one thread. [/questions/1210195]