X
Tap here to go to the mobile version of the site.

Fóram Tacaíochta

Cuireadh an snáithe seo sa chartlann. Cuir ceist nua má tá cabhair uait.

I have managed to make my messages in duplicate. How do I change the setting to eliminate these double entries?

Postáilte

I don't know how I did this. When I enter a message on FB it enters a duplicate. Does anyone know how to fix this?

I don't know how I did this. When I enter a message on FB it enters a duplicate. Does anyone know how to fix this?

Réiteach roghnaithe

There may be a problem pasting into Facebook with duplicate and un-removable text if a setting was changed. Could you check here:

(1) In a new tab, type or paste about:config in the address bar and press Enter/Return. Click the button promising to be careful.

(2) In the search box above the list, type or paste CLIPB and pause while the list is filtered

(3) If the dom.event.clipboardevents.enabled preference is bolded and "modified" or "user set" to false, double-click it to restore the default value of true

Some users set that to false due to issues pasting into YouTube comments, but then there are problems on other sites...

Did that make any difference?

Read this answer in context 1

Tuilleadh mionsonraí faoin chóras

Breiseáin Shuiteáilte

  • Shockwave Flash 23.0 r0

Feidhmchlár

  • User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:55.0) Gecko/20100101 Firefox/55.0

Tuilleadh Eolais

jscher2000
  • Top 10 Contributor
8688 réiteach 71014 freagra

Réiteach Roghnaithe

There may be a problem pasting into Facebook with duplicate and un-removable text if a setting was changed. Could you check here:

(1) In a new tab, type or paste about:config in the address bar and press Enter/Return. Click the button promising to be careful.

(2) In the search box above the list, type or paste CLIPB and pause while the list is filtered

(3) If the dom.event.clipboardevents.enabled preference is bolded and "modified" or "user set" to false, double-click it to restore the default value of true

Some users set that to false due to issues pasting into YouTube comments, but then there are problems on other sites...

Did that make any difference?

There may be a problem pasting into Facebook with duplicate and un-removable text if a setting was changed. Could you check here: (1) In a new tab, type or paste '''about:config''' in the address bar and press Enter/Return. Click the button promising to be careful. (2) In the search box above the list, type or paste '''CLIPB''' and pause while the list is filtered (3) If the '''dom.event.clipboardevents.enabled''' preference is bolded and "modified" or "user set" to false, double-click it to restore the default value of true Some users set that to false due to issues pasting into YouTube comments, but then there are problems on other sites... Did that make any difference?