X
Appuyez ici pour vous rendre sur la version mobile du site.
IMPORTANT ANNOUNCEMENT: We’re going through some system changes, that may have slowed responses to your questions. If you had asked a question in the last couple of months, please re-post it and the community will help you as soon as we can. If you’ve registered after February 7th, please register again, the accounts on the previous site were not migrated to this temporary site. If you joined us before February 7, please reset your password if you have trouble logging into this temporary site.

Forum d’assistance

since updating I get a " start below fold message" pop-up. Excite is homepage.

  • Aucune réponse
  • 163 ont ce problème
Publié

Since I updated to 4.0.1 I have been having a message pop-up on the screen the says " start below fold" My homepage is Excite. I don't know if it is an Excite problem or a FireFox problem. If I am in another tab it will jump back to Excite when the message appears. The message appears in a small box in the middle of the page.

Since I updated to 4.0.1 I have been having a message pop-up on the screen the says " start below fold" My homepage is Excite. I don't know if it is an Excite problem or a FireFox problem. If I am in another tab it will jump back to Excite when the message appears. The message appears in a small box in the middle of the page.

Détails additionnels sur le système

Sites affectés

http://www.excite.com/

Plugins installés

  • 1.5.0723.1
  • np-mswmp
  • Mozilla ActiveX control and plugin module
  • AOL Hi-Q Video
  • npsnapfish
  • Adobe PDF Plug-In For Firefox and Netscape 8.2.4
  • NPRuntime Script Plug-in Library for Java(TM) Deploy
  • 6.0.12.775
  • RealPlayer(tm) LiveConnect-Enabled Plug-In
  • RealJukebox Netscape Plugin
  • The QuickTime Plugin allows you to view a wide variety of multimedia content in Web pages. For more information, visit the QuickTime Web site.
  • Shockwave Flash 10.3 r181
  • GEPlugin
  • 4.0.60310.0
  • Windows Presentation Foundation (WPF) plug-in for Mozilla browsers
  • RealPlayer(tm) HTML5VideoShim Plug-In
  • Google Update
  • Next Generation Java Plug-in 1.6.0_20 for Mozilla browsers

Application

  • Agent utilisateur : Mozilla/5.0 (Windows NT 5.1; rv:2.0.1) Gecko/20100101 Firefox/4.0.1

Plus d’informations