Template:FxOS1.1

Note : Cette fonctionnalité est disponible pour Firefox OS version 1.1 et supérieure. Vous n'êtes pas sûr de la version de Firefox OS dont vous disposez ? Voici comment la trouver.
Ces formidables personnes ont aidé à écrire cet article : Goofy, scoobidiver, Alain_ANDRE. Vous pouvez également aider - découvrez comment.