Buscar en Ayuda

Avoid support scams. We will never ask you to call or text a phone number or share personal information. Please report suspicious activity using the “Report Abuse” option.

Learn More

me se tapa los marcadores en todas las paginas menos en el inicio

  • 3 respuestas
  • 0 tienen este problema
  • 1 visita
  • Última respuesta de Ker4ki N´t

more options

Ayuda, no se que hice y.. al entrar a cualquier pagina, la pantalla tapa los marcadores, pero en la pagina de inicio no.

'''mando foto ya que, no se va a entender, ahi entre a paginas y igual.

'''

'''Ayuda, no se que hice y.. ''' al entrar a cualquier pagina, la pantalla tapa los marcadores, pero en la pagina de inicio no. ''''''''mando foto ya que, no se va a entender, ahi entre a paginas y igual. ''''''''
Capturas de pantalla adjuntas

Solución elegida

Gracias por avisarnos, solo faltaría que completas la solución y marcar la consulta como solucionada para que sirva a otros usuarios. ¡Gracias!

Leer esta respuesta en su contexto 👍 1

Todas las respuestas (3)

more options

ya banda lo descubri

Helpful?

more options

Solución elegida

Gracias por avisarnos, solo faltaría que completas la solución y marcar la consulta como solucionada para que sirva a otros usuarios. ¡Gracias!

Helpful?

more options

toque la tecla Alt ( la que esta a lado de la barra espaciadora) y se me aparecio una especie de cartel

la imagenes explica el tutorial de como sacar eso y diseversa.


primero: precionar solamente Alt se activara un panel

2° : clickear "Ver"

3° : Tocar "Barras de herramientas", adentro pasas por "Barra de marcadores" y solamente falta poner "mostrar siempre"

Helpful?

Haz una pregunta

You must log in to your account to reply to posts. Please start a new question, if you do not have an account yet.