X
Tap here to go to the mobile version of the site.

Support Forum

Entro em alguns sites como o www.megacurioso.com.br e não consigo ver os comentarios feitos via Facebook,o que devo fazer para consertar isso?

Posted

(Perdão se estiver fazendo a pergunta no locar errado, sou novo por aqui)

(Perdão se estiver fazendo a pergunta no locar errado, sou novo por aqui)

Chosen solution

Olá,

Execute o Firefox em Modo Seguro para verificar se o problema é resolvido. O Modo Seguro é utilizado para resolução de problemas, ele desabilita a maioria dos add-ons.

Existem duas maneiras de iniciar o Firefox em Modo Seguro:

  1. Segure a tecla Shift quando for iniciar o Firefox através do menu Iniciar ou por um atalho.
  2. Execute o Firefox normalmente, vá até o menu Ajuda e em seguida clique em Reiniciar com extensões desativadas....

Quando o pop-up for exibido, selecione "Iniciar em Modo Seguro"

Se o problema não ocorrer no Modo Seguro, uma extensão pode estar causando o erro e você precisa descobrir qual é a correta. Por favor, leia o artigo Solucione problemas com extensões, temas e aceleração de hardware para corrigir problemas comuns do Firefox para determinar isso.

Para fechar o Firefox em Modo Seguro, basta sair normalmente e aguardar alguns segundos para reabrí-lo.

Quando você descobrir qual o problema, por favor mande um retorno! :) Isso poderá ajudar outros usuários que tenham o mesmo problema.

Obrigado e conte conosco!

Read this answer in context 3

Additional System Details

Installed Plug-ins

  • Google Update
  • Shockwave Flash 11.9 r900
  • Adobe PDF Plug-In For Firefox and Netscape 10.1.8
  • The plug-in allows you to open and edit files using Microsoft Office applications
  • Office Authorization plug-in for NPAPI browsers

Application

  • Firefox 25.0.1
  • User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:25.0) Gecko/20100101 Firefox/25.0
  • Support URL: https://support.mozilla.org/1/firefox/25.0.1/WINNT/pt-BR/

Extensions

  • avast! Online Security 9.0.2006.53 (wrc@avast.com)
  • Bing Search 1.2.1.1 (jid0-6JA4tra0d6oBQiPAgpBP0eWu9AQ@jetpack)
  • Bing Search for Firefox 1.1 (bing.search.for.firefox@firefox.bing)
  • DownThemAll! 2.0.16 ({DDC359D1-844A-42a7-9AA1-88A850A938A8})
  • Firebug 1.12.5 (firebug@software.joehewitt.com)
  • FireTube 1.6.2 (jid0-w1UVmoLd6VGudaIERuRJCPQx1dQ@jetpack)
  • Flagfox 4.2.15 ({1018e4d6-728f-4b20-ad56-37578a4de76b})
  • InstantFox 2.8.4 (searchy@searchy)
  • S3.Google Translator 2.10 (s3google@translator)
  • Secure Login 1.0.3 (secureLogin@blueimp.net)
  • Troubleshooter 1.1a (troubleshooter@mozilla.org)

Javascript

  • incrementalGCEnabled: True

Graphics

  • adapterDescription: Intel(R) HD Graphics
  • adapterDescription2:
  • adapterDeviceID: 0x0102
  • adapterDeviceID2:
  • adapterDrivers: igdumd64 igd10umd64 igd10umd64 igdumd32 igd10umd32 igd10umd32
  • adapterDrivers2:
  • adapterRAM: Unknown
  • adapterRAM2:
  • adapterVendorID: 0x8086
  • adapterVendorID2:
  • direct2DEnabled: True
  • directWriteEnabled: True
  • directWriteVersion: 6.2.9200.16492
  • driverDate: 6-6-2012
  • driverDate2:
  • driverVersion: 8.15.10.2778
  • driverVersion2:
  • info: {u'AzureCanvasBackend': u'direct2d', u'AzureFallbackCanvasBackend': u'cairo', u'AzureContentBackend': u'direct2d', u'AzureSkiaAccelerated': 0}
  • isGPU2Active: False
  • numAcceleratedWindows: 1
  • numTotalWindows: 1
  • webglRenderer: Google Inc. -- ANGLE (Intel(R) HD Graphics Direct3D9Ex vs_3_0 ps_3_0)
  • windowLayerManagerRemote: False
  • windowLayerManagerType: Direct3D 10

Modified Preferences

  • browser.cache.disk.capacity: 358400
  • browser.cache.disk.smart_size.first_run: False
  • browser.cache.disk.smart_size.use_old_max: False
  • browser.cache.disk.smart_size_cached_value: 358400
  • browser.places.smartBookmarksVersion: 4
  • browser.search.useDBForOrder: True
  • browser.sessionstore.upgradeBackup.latestBuildID: 20131112160018
  • browser.startup.homepage: http://br.bing.com/
  • browser.startup.homepage_override.buildID: 20131112160018
  • browser.startup.homepage_override.mstone: 25.0.1
  • dom.mozApps.used: True
  • extensions.lastAppVersion: 25.0.1
  • gfx.direct3d.last_used_feature_level_idx: 0
  • network.cookie.prefsMigrated: True
  • places.database.lastMaintenance: 1386607535
  • places.history.expiration.transient_current_max_pages: 104858
  • plugin.disable_full_page_plugin_for_types: application/pdf
  • plugin.importedState: True
  • privacy.sanitize.migrateFx3Prefs: True
  • storage.vacuum.last.index: 1
  • storage.vacuum.last.places.sqlite: 1385560331

Misc

  • User JS: No
  • Accessibility: No
chuvadenovembro 2 solutions 14 answers

Aqui apareceu comentários do facebook

No meu caso, uso um alcatel one touch fire

Aqui apareceu comentários do facebook No meu caso, uso um alcatel one touch fire
Diego Victor
  • Top 25 Contributor
  • Moderator
621 solutions 3986 answers

Chosen Solution

Olá,

Execute o Firefox em Modo Seguro para verificar se o problema é resolvido. O Modo Seguro é utilizado para resolução de problemas, ele desabilita a maioria dos add-ons.

Existem duas maneiras de iniciar o Firefox em Modo Seguro:

  1. Segure a tecla Shift quando for iniciar o Firefox através do menu Iniciar ou por um atalho.
  2. Execute o Firefox normalmente, vá até o menu Ajuda e em seguida clique em Reiniciar com extensões desativadas....

Quando o pop-up for exibido, selecione "Iniciar em Modo Seguro"

Se o problema não ocorrer no Modo Seguro, uma extensão pode estar causando o erro e você precisa descobrir qual é a correta. Por favor, leia o artigo Solucione problemas com extensões, temas e aceleração de hardware para corrigir problemas comuns do Firefox para determinar isso.

Para fechar o Firefox em Modo Seguro, basta sair normalmente e aguardar alguns segundos para reabrí-lo.

Quando você descobrir qual o problema, por favor mande um retorno! :) Isso poderá ajudar outros usuários que tenham o mesmo problema.

Obrigado e conte conosco!

Olá, '''Execute o Firefox em Modo Seguro''' para verificar se o problema é resolvido. O Modo Seguro é utilizado para resolução de problemas, ele desabilita a maioria dos add-ons. Existem duas maneiras de iniciar o Firefox em Modo Seguro: #Segure a tecla '''Shift''' quando for iniciar o Firefox através do menu Iniciar ou por um atalho. #Execute o Firefox normalmente, vá até o menu '''Ajuda''' e em seguida clique em '''Reiniciar com extensões desativadas...'''. ''Quando o pop-up for exibido, selecione "Iniciar em Modo Seguro" '' '''Se o problema não ocorrer no Modo Seguro''', uma extensão pode estar causando o erro e você precisa descobrir qual é a correta. Por favor, leia o artigo [[Troubleshooting extensions and themes]] para determinar isso. ''Para fechar o Firefox em Modo Seguro, basta sair normalmente e aguardar alguns segundos para reabrí-lo.'' ''Quando você descobrir qual o problema, por favor mande um retorno! :) Isso poderá ajudar outros usuários que tenham o mesmo problema.'' Obrigado e conte conosco!

Question owner

Obrigado toddy_victor através do seu link consegui resolver o problema, era uma extensão! :)

Obrigado toddy_victor através do seu link consegui resolver o problema, era uma extensão! :)