Search Support

Avoid support scams. We will never ask you to call or text a phone number or share personal information. Please report suspicious activity using the “Report Abuse” option.

Learn More

This thread was closed and archived. Please ask a new question if you need help.

How do I disable "override keyboard shortcuts" by default?

  • No replies
  • 1 has this problem
  • 1 view
more options

duplicate of /questions/1241294 thread.

When I go to a webpage, and click Information, then Permissions, there is an option for "override keyboard shortcuts". How do I set that as disabled by default for all websites?

duplicate of [/questions/1241294] thread. When I go to a webpage, and click Information, then Permissions, there is an option for "override keyboard shortcuts". How do I set that as disabled by default for all websites?

Modified by James