Αναζήτηση στην υποστήριξη

Προσοχή στις απάτες! Δεν θα σας ζητήσουμε ποτέ να καλέσετε ή να στείλετε μήνυμα σε κάποιον αριθμό τηλεφώνου ή να μοιραστείτε προσωπικά δεδομένα. Αναφέρετε τυχόν ύποπτη δραστηριότητα μέσω της επιλογής «Αναφορά κατάχρησης».

Learn More

disable hidden tabs feature

  • 1 απάντηση
  • 1 έχει αυτό το πρόβλημα
  • 11 προβολές
  • Τελευταία απάντηση από cor-el

more options

I have a lot of tabs open. I like it that way, but if I close a tab the "hidden tabs" feature gets activated. And all the tabs go away. It isn't a huge issue it is just very annoying. How can I disable this annoying feature?

I have a lot of tabs open. I like it that way, but if I close a tab the "hidden tabs" feature gets activated. And all the tabs go away. It isn't a huge issue it is just very annoying. How can I disable this annoying feature?

Όλες οι απαντήσεις (1)

more options

Start Firefox in Troubleshoot Mode to check if one of the extensions ("3-bar" menu button or Tools -> Add-ons -> Extensions) or if hardware acceleration or userChrome.css is causing the problem.

  • switch to the DEFAULT theme: "3-bar" menu button or Tools -> Add-ons -> Themes
  • do NOT click the "Refresh Firefox" button on the Troubleshoot Mode start window

Χρήσιμο;

Υποβολή ερώτησης

Πρέπει να συνδεθείτε στο λογαριασμό σας για να απαντήσετε στις δημοσιεύσεις. Παρακαλούμε ξεκινήστε μια νέα ερώτηση, αν δεν έχετε ήδη λογαριασμό.