Αναζήτηση στην υποστήριξη

Αποφύγετε τις απάτες υποστήριξης. Δεν θα σας ζητήσουμε ποτέ να καλέσετε ή να στείλετε μήνυμα σε κάποιον αριθμό τηλεφώνου, ή να μοιραστείτε προσωπικές πληροφορίες. Παρακαλούμε αναφέρετε τυχόν ύποπτη δραστηριότητα μέσω της επιλογής “Αναφορά κατάχρησης”.

Learn More

Zynga Poker game

  • 4 απαντήσεις
  • 1 έχει αυτό το πρόβλημα
  • 16 προβολές
  • Τελευταία απάντηση από FredMcD

more options

Just got the latest firefox update, now i can't play zynga poker. https://apps.facebook.com/texas_holdem/ before update, i can play it, but after 1 day it slows down, have to close and restart firefox. it happened also in Developer edition. It never happened on chrome.

Επιλεγμένη λύση

강유리 said

Just got the latest firefox update, now i can't play zynga poker. https://apps.facebook.com/texas_holdem/ before update, i can play it, but after 1 day it slows down, have to close and restart firefox. it happened also in Developer edition. It never happened on chrome.

After update the latest:

An error occurred running the Unity content on this page. See your browser JavaScript console for more info. The error was: SecurityError: Navigator.getGamepads: Document's Permission Policy does not allow calling getGamepads() from this context.

Ανάγνωση απάντησης σε πλαίσιο 👍 0

Όλες οι απαντήσεις (4)

more options

Many site issues can be caused by corrupt cookies or cache.

Warning ! ! This will log you out of sites you're logged in to. You may also lose any settings for that website.

If there is still a problem,

Start Firefox using Troubleshoot(Safe) Mode {web link}

A small dialog should appear. Click Start In Troubleshoot(Safe) Mode (not Refresh). Is the problem still there?

While you are in Troubleshoot(Safe) mode;

Try disabling graphics hardware acceleration in Firefox. Since this feature was added to Firefox it has gradually improved but there are still a few glitches.

How to disable Hardware Acceleration {web link}

Χρήσιμο;

more options

Επιλεγμένη λύση

강유리 said

Just got the latest firefox update, now i can't play zynga poker. https://apps.facebook.com/texas_holdem/ before update, i can play it, but after 1 day it slows down, have to close and restart firefox. it happened also in Developer edition. It never happened on chrome.

After update the latest:

An error occurred running the Unity content on this page. See your browser JavaScript console for more info. The error was: SecurityError: Navigator.getGamepads: Document's Permission Policy does not allow calling getGamepads() from this context.

Χρήσιμο;

more options

FredMcD said

Many site issues can be caused by corrupt cookies or cache. Warning ! ! This will log you out of sites you're logged in to. You may also lose any settings for that website. If there is still a problem, Start Firefox using Troubleshoot(Safe) Mode {web link} A small dialog should appear. Click Start In Troubleshoot(Safe) Mode (not Refresh). Is the problem still there? While you are in Troubleshoot(Safe) mode; Try disabling graphics hardware acceleration in Firefox. Since this feature was added to Firefox it has gradually improved but there are still a few glitches. How to disable Hardware Acceleration {web link}

i did that, didn't help me.

uninstall and reinstall solved the problem

Χρήσιμο;

more options

That was very good work. Well Done. Please flag your last post as Solved Problem as this can help others with similar problems.

Χρήσιμο;

Κάντε μια ερώτηση

Πρέπει να συνδεθείτε στο λογαριασμό σας για να απαντήσετε στις δημοσιεύσεις. Παρακαλούμε ξεκινήστε μια νέα ερώτηση, αν δεν έχετε ήδη λογαριασμό.