Αναζήτηση υποστήριξης

Αποφύγετε τις απάτες υποστήριξης. Δεν θα σας ζητήσουμε ποτέ να καλέσετε ή να στείλετε μήνυμα σε κάποιον αριθμό τηλεφώνου, ή να μοιραστείτε προσωπικές πληροφορίες. Παρακαλούμε αναφέρετε τυχόν ύποπτη δραστηριότητα μέσω της επιλογής “Αναφορά κατάχρησης”.

Learn More

Weird graphics bug when hovering over tabs

  • 1 απάντηση
  • 1 έχει αυτό το πρόβλημα
  • 13 προβολές
  • Τελευταία απάντηση από cor-el

more options

Recently I've been experiencing a weird bug when hovering over tabs (see attached screenshot). This started not too long ago, maybe a month or so. It happens randomly and disappears if I relaunch Firefox. Initially I thought that this only occurred when my computer is connected to an external display, I'm using an old MacBook Pro with an integrated Intel graphics chip. So I figured maybe it was struggling with the resolution of my external monitor. But now it happened without it being connected to the monitor. Has someone experienced this?

Συνημμένα στιγμιότυπα

Όλες οι απαντήσεις (1)

more options

Start Firefox in Safe Mode to check if one of the extensions ("3-bar" menu button or Tools -> Add-ons -> Extensions) or if hardware acceleration or userChrome.css is causing the problem.

  • switch to the DEFAULT theme: "3-bar" menu button or Tools -> Add-ons -> Themes
  • do NOT click the "Refresh Firefox" button on the Safe Mode start window

For more info about userChrome.css, see:

Χρήσιμο;

Κάντε μια ερώτηση

Πρέπει να συνδεθείτε στο λογαριασμό σας για να απαντήσετε στις δημοσιεύσεις. Παρακαλούμε ξεκινήστε μια νέα ερώτηση, αν δεν έχετε ήδη λογαριασμό.