Αναζήτηση στην υποστήριξη

Προσοχή στις απάτες! Δεν θα σας ζητήσουμε ποτέ να καλέσετε ή να στείλετε μήνυμα σε κάποιον αριθμό τηλεφώνου ή να μοιραστείτε προσωπικά δεδομένα. Αναφέρετε τυχόν ύποπτη δραστηριότητα μέσω της επιλογής «Αναφορά κατάχρησης».

Learn More

how to make firefox not treat tabs as windows?

  • 1 απάντηση
  • 1 έχει αυτό το πρόβλημα
  • 30 προβολές
  • Τελευταία απάντηση από TyDraniu

more options

I have only one window open, but when I hover over or click on the browser icon, it offers me to open some of the tabs (as if they are separate windows), and does not open a previously opened tab. How to return as it was? the problem is certainly not very serious, but very annoying

I have only one window open, but when I hover over or click on the browser icon, it offers me to open some of the tabs (as if they are separate windows), and does not open a previously opened tab. How to return as it was? the problem is certainly not very serious, but very annoying
Συνημμένα στιγμιότυπα

Επιλεγμένη λύση

Enter about:config in the URL bar and set browser.taskbar.previews.enable = false.

Its default value is false, so you must have changed it before.

Ανάγνωση απάντησης σε πλαίσιο 👍 1

Όλες οι απαντήσεις (1)

more options

Επιλεγμένη λύση

Enter about:config in the URL bar and set browser.taskbar.previews.enable = false.

Its default value is false, so you must have changed it before.

Τροποποιήθηκε στις από το χρήστη TyDraniu