X
Πατήστε εδώ για μετάβαση στην έκδοση της ιστοσελίδας για κινητές συσκευές.

Φόρουμ υποστήριξης

Google Maps no me funciona bien en Mozilla Firefox desde hace un tiempo

Δημοσιεύτηκε

La pantalla pasa a negro a los pocos segundos de abrirlo, solo me funciona con complementos desactivados y tambien funciona bien en Crome o con Explorer

La pantalla pasa a negro a los pocos segundos de abrirlo, solo me funciona con complementos desactivados y tambien funciona bien en Crome o con Explorer
Παράθεση

Επιπρόσθετες λεπτομέρειες συστήματος

Εγκατεστημένα αρθρώματα

  • Shockwave Flash 32.0 r0

Εφαρμογή

  • Πλατφόρμα χρήστη: Mozilla/5.0 (Windows NT 6.1; Win64; x64; rv:72.0) Gecko/20100101 Firefox/72.0

Περισσότερες πληροφορίες

GerardoPcp04
  • Top 25 Contributor
414 λύσεις 2746 απαντήσεις
Δημοσιεύτηκε

Hola, Cuando indicas que funciona con los complementos desactivados están probando con el modo seguro? En ese caso puedes probar desactivando la aceleración por hardware y desactivando los complementos de a uno para saber que esta produciendo el problema. Saludos

Hola, Cuando indicas que funciona con los complementos desactivados están probando con el modo seguro? En ese caso puedes probar desactivando la aceleración por hardware y desactivando los complementos de a uno para saber que esta produciendo el problema. Saludos
Σάς φάνηκε χρήσιμο; 0
Παράθεση
Δημοσιεύτηκε

Ιδιοκτήτης ερώτησης

La aceleracion de harware esta desactivada y he ido desactivando los complementos de uno en uno, pero es igual, se pone en negro la pantalla igualmente

La aceleracion de harware esta desactivada y he ido desactivando los complementos de uno en uno, pero es igual, se pone en negro la pantalla igualmente
Σάς φάνηκε χρήσιμο;
Παράθεση
GerardoPcp04
  • Top 25 Contributor
414 λύσεις 2746 απαντήσεις
Δημοσιεύτηκε

Hola Entonces solo funciona en modo seguro? Proba borrar las cookies y datos de sitio para www.google.com/maps Saludos

Hola Entonces solo funciona en modo seguro? Proba borrar las cookies y datos de sitio para www.google.com/maps Saludos
Σάς φάνηκε χρήσιμο;
Παράθεση
Δημοσιεύτηκε

Ιδιοκτήτης ερώτησης

Lo he hecho y sigue igual, no se si tendrá que ver que hace un par de meses cambie la tarjeta grafica.

Lo he hecho y sigue igual, no se si tendrá que ver que hace un par de meses cambie la tarjeta grafica.
Σάς φάνηκε χρήσιμο;
Παράθεση
Δημοσιεύτηκε

Ιδιοκτήτης ερώτησης

Solo funciona bien modo seguro

Solo funciona bien modo seguro
Σάς φάνηκε χρήσιμο;
Παράθεση
GerardoPcp04
  • Top 25 Contributor
414 λύσεις 2746 απαντήσεις
Δημοσιεύτηκε

Hola, casi seguro que es por un tema gráfico, tenes los drivers de video actualizados?

Saludos

Hola, casi seguro que es por un tema gráfico, tenes los drivers de video actualizados? Saludos
Σάς φάνηκε χρήσιμο;
Παράθεση
Κάντε μια ερώτηση

Πρέπει να συνδεθείτε στο λογαριασμό σας για να απαντήσετε στις δημοσιεύσεις. Παρακαλούμε ξεκινήστε μια νέα ερώτηση, αν δεν έχετε ήδη λογαριασμό.