Αναζήτηση στην υποστήριξη

Αποφύγετε τις απάτες υποστήριξης. Δεν θα σας ζητήσουμε ποτέ να καλέσετε ή να στείλετε μήνυμα σε κάποιον αριθμό τηλεφώνου, ή να μοιραστείτε προσωπικές πληροφορίες. Παρακαλούμε αναφέρετε τυχόν ύποπτη δραστηριότητα μέσω της επιλογής “Αναφορά κατάχρησης”.

Learn More

Αυτό το νήμα έκλεισε και αρχειοθετήθηκε. Παρακαλούμε κάντε νέα ερώτηση αν χρειάζεστε βοήθεια.

Cannot disable snippets

  • 1 απάντηση
  • 1 έχει αυτό το πρόβλημα
  • 6 προβολές
  • Τελευταία απάντηση από jscher2000

more options

I've tried Firefox with add-ons disabled.

I've tried disabling Snippets through the UI as well as through about:config.

Regardless of my settings, Snippets appear on new tabs.

Όλες οι απαντήσεις (1)

more options

Hi mozilla-jcbeck, let's continue in your new thread here:

https://support.mozilla.org/questions/1239669