Pomoc pśepytaś

Glědajśo se wobšudy pomocy. Njenapominajomy was nigda, telefonowy numer zawołaś, SMS pósłaś abo wósobinske informacije pśeraźiś. Pšosym dajśo suspektnu aktiwitu z pomocu nastajenja „Znjewužywanje k wěsći daś“ k wěsći.

Learn More

When i click ctrl only ctrl on any tab its makes it smaller

  • 3 wótegrona
  • 3 maju toś ten problem
  • 1 naglěd
  • Slědne wótegrono wót cor-el

more options

When i click ctrl only ctrl its maeks tab smaller like ctrl + - but i only press ctrl also when i hold scroll i can smooth surf the tab now it dont work what i have to do?

When i click ctrl only ctrl its maeks tab smaller like ctrl + - but i only press ctrl also when i hold scroll i can smooth surf the tab now it dont work what i have to do?

Wšykne wótegrona (3)

more options

Try disabling zooming with the mousewheel while holding the Ctrl key, by changing mousewheel.with_control.action to -1 in about:config.

Wužytny?

more options

I just noticed that i suddenly have the same problem. Pressing the Ctrl key -- even without pressing any other key -- automatically zooms out the page and brings up a % icon in the address bar to indicate the current zoom level (30%, 50%, etc). I want to be able to use Ctrl codes without this occurring; how can I disable it?

Wót borisgoodenough změnjony

Wužytny?

more options

Hi borisgoodenough

Did you try to close and restart Firefox or reboot as that is usually the first to try in case of weird issues?

Wužytny?

Stajśo pšašanje

Musyśo se pla swójogo konta pśizjawiś, aby na pśinoski wótegronił. Pšosym stajśo pšašanje, jolic hyšći njamaśo wužywaŕske konto.