X
Tippen Sie hierhin, um die Version dieser Website für Mobilgeräte aufzurufen.
Scheduled maintenance: Monday, March 30, between 3:30pm and 5:30pm UTC. This site will have limited functionality while we undergo maintenance to improve your experience. If an article doesn’t solve your issue and you want to ask a question, we have our support community waiting to help you at @firefox on Twitter

Hilfeforum

How do I remove the fuzzy shadow from tab titles are currently rendered with a text-shadow , Firefox 16.0.2 Windows 7

Veröffentlicht

How do I remove the fuzzy shadow from tab titles are currently rendered with a text-shadow , Firefox 16.0.2, Windows 7

How do I remove the fuzzy shadow from tab titles are currently rendered with a text-shadow , Firefox 16.0.2, Windows 7

Mehr Details zum System

Installierte Plugins

  • Shockwave Flash 11.4 r402
  • Next Generation Java Plug-in 10.9.2 for Mozilla browsers
  • NPRuntime Script Plug-in Library for Java(TM) Deploy
  • 5.1.10411.0
  • GEPlugin
  • Garmin Communicator Plug-In 3.0.1.0
  • Foxit Reader Plug-In For Firefox and Netscape
  • Image Control Plugin for viewing images on Ancestry.com. Version 1.0.0.1
  • np-mswmp

Anwendung

  • User-Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:16.0) Gecko/20100101 Firefox/16.0

Weitere Informationen

cor-el
  • Top 10 Contributor
  • Moderator
17848 Lösungen 161542 Antworten
Veröffentlicht

Start Firefox in Safe Mode to check if one of the extensions (Firefox/Tools > Add-ons > Extensions) or if hardware acceleration is causing the problem (switch to the DEFAULT theme: Firefox/Tools > Add-ons > Appearance).

  • Do not click the Reset button on the Safe mode start window or otherwise make changes.

Try to set the gfx.direct2d.disabled pref to true on the about:config page to disable Direct2D and leave hardware acceleration otherwise enabled.

Start Firefox in <u>[[Safe Mode|Safe Mode]]</u> to check if one of the extensions (Firefox/Tools > Add-ons > Extensions) or if hardware acceleration is causing the problem (switch to the DEFAULT theme: Firefox/Tools > Add-ons > Appearance). *Do not click the Reset button on the Safe mode start window or otherwise make changes. *https://support.mozilla.org/kb/Safe+Mode *https://support.mozilla.org/kb/Troubleshooting+extensions+and+themes ---- Try to set the gfx.direct2d.disabled pref to true on the about:config page to disable Direct2D and leave hardware acceleration otherwise enabled. *http://kb.mozillazine.org/about:config