Hilfe durchsuchen

Vorsicht vor Support-Betrug: Wir fordern Sie niemals auf, eine Nummer anzurufen, sie per SMS zu kontaktieren oder persönliche Daten preiszugeben. Bitte melden Sie verdächtige Aktivitäten über die Funktion „Missbrauch melden“.

Learn More

Autoplay doesn't work.

  • Keine Antworten
  • 1 hat dieses Problem
  • 1 Aufruf
more options

I have my favorite applications set as defaults in the autoplay extensions options. I have "do this every time" checked in the dialog box that pops up every time I try to open a file. It doesn't matter what the file extension is. PDF, MP4, and JPG files don't automatically open.

I posted a similar question before when I thought this only applied to MP4 files. Since then, I've noticed it applies to all files.

I would really appreciate some help getting this to work again. Jim Birke

Sie müssen sich mit Ihrem Benutzerkonto anmelden, um auf Beiträge zu antworten. Bitte stellen Sie eine neue Frage, wenn Sie noch kein Benutzerkonto haben.