Hilfe durchsuchen

Vorsicht vor Support-Betrug: Wir fordern Sie niemals auf, eine Nummer anzurufen, sie per SMS zu kontaktieren oder persönliche Daten preiszugeben. Bitte melden Sie verdächtige Aktivitäten über die Funktion „Missbrauch melden“.

Learn More

When I compose new emails, the font sizes keep increasing.

  • 4 Antworten
  • 4 haben dieses Problem
  • 90 Aufrufe
  • Letzte Antwort von VikingThree

more options

My email was hacked or otherwise interfered with some weeks ago. I changed my Yahoo email address's password; that action seemed to fix the problem. However, now I have the font-size-increase problem when sending new emails. That problem does not normally occur when I click on "Reply to Sender."

Ausgewählte Lösung

Thank you for your response to my inquiry. Before receiving it, I had had the problem solved. Leif Schaumann (Oct 21, 14)

Diese Antwort im Kontext lesen 👍 0

Alle Antworten (4)

more options

This should change the default font size: http://help.yahoo.com/l/in/yahoo/smal.../config-38.html

Or you can reset the zoom on the page as well from the Firefox Menu.

more options

Try to use Shift+Enter to start a new line in case that there are unclosed tags if you use the Enter (Return) key.

more options

Thank you for your response, cor-el. Before I heard from you, I had had the problem solved.

Leif Schaumann (Oct 21, 14)

more options

Ausgewählte Lösung

Thank you for your response to my inquiry. Before receiving it, I had had the problem solved. Leif Schaumann (Oct 21, 14)