X
Tippen Sie hierhin, um die Version dieser Website für Mobilgeräte aufzurufen.

Hilfeforum

Why do I get this error msg when sending cards on Jacquielawson.com

Veröffentlicht

The Firefox Logo appears followed by"the page at http www. jacquielawson.com. says: Type Error: this.$URIBaseo has no properties.

The Firefox Logo appears followed by"the page at http www. jacquielawson.com. says: Type Error: this.$URIBaseo has no properties.

Mehr Details zum System

Installierte Plugins

  • Netscape Navigator Default Plug-in
  • Runs Java applets using the latest installed versions of Java. For more information: Java Embedding Plugin. Run version test: Test Your JVM.
  • Java 1.3.1 Plug-in (CFM)
  • Macromedia Shockwave for Director Netscape plug-in, version 8.5.1
  • Shockwave Flash 9.0 r47
  • Java 1.3.1 Plug-in
  • The QuickTime Plugin allows you to view a wide variety of multimedia content in web pages. For more information, visit the QuickTime Web site.

Anwendung

  • User-Agent: Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8.1.2) Gecko/20070219 Firefox/2.0.0.2

Weitere Informationen

FredMcD
  • Top 10 Contributor
4259 Lösungen 59631 Antworten
Veröffentlicht

E-cards and Animated Greeting Cards, Very nice.

Clear the Cache
Firefox/Tools > Options > Advanced > Network > Cached Web Content: "Clear Now"

and

Remove Cookies
Firefox/Tools > Options > Privacy > Cookies: "Show Cookies"

If there is still a problem, Start Firefox in Safe Mode
While you are in safe mode;
Firefox Options > Advanced > General.
Look for and turn off Use Hardware Acceleration.
Poke around safe web sites and see if there is still a problem. Then restart.

E-cards and Animated Greeting Cards, Very nice.<BR><BR> Clear the Cache<BR> '''''Firefox/Tools > Options > Advanced > Network > Cached Web Content: "Clear Now"'''''<BR><BR> and<BR><BR> Remove Cookies<BR>'''''Firefox/Tools > Options > Privacy > Cookies: "Show Cookies"'''''<BR><BR> If there is still a problem, '''''[https://support.mozilla.org/en-US/kb/troubleshoot-firefox-issues-using-safe-mode Start Firefox in Safe Mode]''''' <BR>While you are in safe mode;<BR> '''''Firefox Options > Advanced > General'''''.<BR> Look for and turn off '''Use Hardware Acceleration'''.<BR> Poke around safe web sites and see if there is still a problem. Then restart.