Dieses Forum dient zur Diskussion über die Verbesserung der Übersetzung des Artikels "Webseiten und Add-ons melden fälschlicherweise nicht kompatiblen oder veralteten Browser". Wenn Sie den Artikelinhalt verbessern möchten, gehen Sie zur Diskussion des englischsprachigen Artikels.

Wenn Sie Hilfe zu Firefox benötigen, stellen Sie bitte eine Frage.