X
Tryk her for at gå til webstedets mobilversion.

Supportforum

Dropdown icon becomes a word

Skrevet

As the attached screenshot that you will see, the dropdown icon becomes a word, and it also overlaps with another word. I already enable "Always use the cursor keys to navigate within pages", but doesn't work.

Any way to fix this issue?

As the attached screenshot that you will see, the dropdown icon becomes a word, and it also overlaps with another word. I already enable "Always use the cursor keys to navigate within pages", but doesn't work. Any way to fix this issue?
Vedhæftede skærmbilleder

Valgt løsning

Check Options -> General -> Fonts & Colors -> Advanced -> Allow pages to choose their own fonts, instead of your selections above. It should be selected.

Læs dette svar i sammenhæng 1
Citér

Yderligere systemdetaljer

Installerede plugins

uBlock

Program

  • User Agent: Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:72.0) Gecko/20100101 Firefox/72.0

Yderligere information

Luk
TyDraniu
  • Top 25 Contributor
357 løsninger 2004 svar

Valgt løsning

Check Options -> General -> Fonts & Colors -> Advanced -> Allow pages to choose their own fonts, instead of your selections above. It should be selected.

Check Options -> General -> Fonts & Colors -> Advanced -> Allow pages to choose their own fonts, instead of your selections above. It should be selected.
Fandt du dette nyttigt? 1
Citér

Spørgsmålsstiller

It works, thank you.

It works, thank you.
Fandt du dette nyttigt?
Citér
Stil et spørgsmål

Du skal logge ind på din konto for at svare på et indlæg. Start et nyt spørgsmål, hvis du ikke har en konto endnu.