X
Tryk her for at gå til webstedets mobilversion.

Supportforum

Why do my tabs no longer have any site info!

Skrevet

My tabs no longer show site info with the exception of the current(open) tab! Suggestions for getting this functionality back?

My tabs no longer show site info with the exception of the current(open) tab! Suggestions for getting this functionality back?
Citér

Yderligere systemdetaljer

Installerede plugins

  • Shockwave Flash 32.0 r0

Program

  • User Agent: Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:68.0) Gecko/20100101 Firefox/68.0

Yderligere information

Luk
cor-el
  • Top 10 Contributor
  • Moderator
17335 løsninger 156738 svar

Can you attach a screenshot?

Can you attach a screenshot? *https://support.mozilla.org/en-US/kb/how-do-i-create-screenshot-my-problem *use a compressed image type like PNG or JPG to save the screenshot
Fandt du dette nyttigt?
Citér

Spørgsmålsstiller

Thanks for the timely reply! You should be able to see that the only tab with info is the active tab. To be clear, I am on my laptop.

Thanks for the timely reply! You should be able to see that the only tab with info is the active tab. To be clear, I am on my laptop.
Fandt du dette nyttigt?
Citér
cor-el
  • Top 10 Contributor
  • Moderator
17335 løsninger 156738 svar

Hmm. It looks that you have white or transparent text on the Tab bar possibly related to the white text and black background of the menu bar.

Hmm. It looks that you have white or transparent text on the Tab bar possibly related to the white text and black background of the menu bar.
Fandt du dette nyttigt?
Citér

Spørgsmålsstiller

I figured it out after a bit of fiddling with the Customize options. It seems I inadvertently changed my theme from Litefox to Default. The Default theme option was obviously the problem. It begs the question - "What possible rationale is there for such a poorly conceived option?" Regardless, I'm back to normal, thank you!

I figured it out after a bit of fiddling with the Customize options. It seems I inadvertently changed my theme from Litefox to Default. The Default theme option was obviously the problem. It begs the question - "What possible rationale is there for such a poorly conceived option?" Regardless, I'm back to normal, thank you!
Fandt du dette nyttigt?
Citér
Stil et spørgsmål

Du skal logge ind på din konto for at svare på et indlæg. Start et nyt spørgsmål, hvis du ikke har en konto endnu.