X
Tryk her for at gå til webstedets mobilversion.

Supportforum

alt shift tab not working

Skrevet

alt shift tab does not work in firfox.

Very habitual of using it on chrome.

its a Bug.

  alt tab works. then alt shift tab works.

alt shift tab not working from default.

once leave alt tab position, again start with alt tab.


Simple logical coding error.

alt shift tab does not work in firfox. Very habitual of using it on chrome. its a Bug. alt tab works. then alt shift tab works. alt shift tab not working from default. once leave alt tab position, again start with alt tab. Simple logical coding error.
Citér

Yderligere systemdetaljer

Installerede plugins

  • Shockwave Flash 32.0 r0

Program

  • User Agent: Mozilla/5.0 (Windows NT 6.1; Win64; x64; rv:67.0) Gecko/20100101 Firefox/67.0

Yderligere information

Luk

Spørgsmålsstiller

subhojwani said

alt shift tab does not work in firfox. Very habitual of using it on chrome. its a Bug. alt tab works. then alt shift tab works. alt shift tab not working from default. once leave alt tab position, again start with alt tab. Simple logical coding error.
  1. altshifttab #chromeeaseofuse #supportrequired
''subhojwani [[#question-1262309|said]]'' <blockquote> alt shift tab does not work in firfox. Very habitual of using it on chrome. its a Bug. alt tab works. then alt shift tab works. alt shift tab not working from default. once leave alt tab position, again start with alt tab. Simple logical coding error. </blockquote> #altshifttab #chromeeaseofuse #supportrequired
Fandt du dette nyttigt?
Citér

Spørgsmålsstiller

If its a duplicate, McCoy replied immediately. But not replying answer.

If its a duplicate, McCoy replied immediately. But not replying answer.
Fandt du dette nyttigt?
Citér
FredMcD
  • Top 10 Contributor
4148 løsninger 57911 svar

Start Firefox in Safe Mode {web link}

A small dialog should appear. Click Start In Safe Mode (not Refresh). Is the problem still there?

[https://support.mozilla.org/en-US/kb/troubleshoot-firefox-issues-using-safe-mode Start Firefox in Safe Mode] {web link} A small dialog should appear. Click '''Start In Safe Mode''' (not Refresh). Is the problem still there?
Fandt du dette nyttigt?
Citér
McCoy
  • Top 10 Contributor
468 løsninger 4252 svar

subhojwani said

If its a duplicate, McCoy replied immediately. But not replying answer.

Sorry about that - I went to see if I could find a solution for you, but I wound up experimenting and messed up my keyboard settings (took me an hour and a half to get it back to normal).

I tried Alt+Shift+Tab in Edge : does the same thing as in Firefox.

Leaving you in the capable hands of my colleague(s).

''subhojwani [[#answer-1232925|said]]'' <blockquote> If its a duplicate, McCoy replied immediately. But not replying answer. </blockquote> Sorry about that - I went to see if I could find a solution for you, but I wound up experimenting and messed up my keyboard settings (took me an hour and a half to get it back to normal). I tried Alt+Shift+Tab in Edge : does the same thing as in Firefox. Leaving you in the capable hands of my colleague(s).
Fandt du dette nyttigt?
Citér
Stil et spørgsmål

Du skal logge ind på din konto for at svare på et indlæg. Start et nyt spørgsmål, hvis du ikke har en konto endnu.