Prohledat stránky podpory

Avoid support scams. We will never ask you to call or text a phone number or share personal information. Please report suspicious activity using the “Report Abuse” option.

Learn More

Nastavení nové zprávy - přednastavit "Tělo" místo "Odstavec" jako výchozí. Prostě přednastavit jednoduché řádkování do nové zprávy. Dík

  • 8 odpovědí
  • 14 má tento problém
  • 2914 zobrazení
  • Poslední odpověď od poljos

more options

Před tím bolo řádkování jednoduché. S pozdravem Kolář

Zvolené řešení

Všechny odpovědi (8)

more options

Není mi jasné, kterého stavu vlastně chceš dosáhnout. Tobě to nejde změnit v tom rozbalovacím seznamu? Já mám v nové zprávě jako výchozí Tělo. Při otevření nové zprávy je předvolba neaktivní. Aby byla aktivní, je třeba kliknout do zprávy a pak to změnit. Pokud se ti to změnit nedá, zkus vypnout nainstalovaná rozšíření, anebo si udělat nový profil Thundrbirdu.

more options

Zvolené řešení

Lze to vypnout - viz Novinky v Thunderbirdu 45.0.

more options

Michal Stanke said

Lze to vypnout - viz Novinky v Thunderbirdu 45.0.

Achich ouvej, nová verze Thunderbidu! Asi proto jsem to ještě po obědě v nastavení hledal marně. Čekám, že se tenhle dotaz bude opakovat, protože odskoky po Enter ob-řádek, to je útok na nervy.

more options

Je to jenom formátování. Místo odřádkování pracuje Thunderbird s odstavci.

more options

Michal Stanke said

Lze to vypnout - viz Novinky v Thunderbirdu 45.0.
more options

Díky, to jsem hledal. Ahoj Honza

more options

schází stále to podstatné, jak to změnit původně bylo zatržítko u volby : při použití formátu odstavce, klávesou Enter vytvoříte nový odstavec

ale i po odznačení se TB chová stejně ???

more options

Zkus ještě vpravo v položce Předvolby odesílání zaškrtnout Pokud je to možné, odesílat... atd., zároveň si nastav v rozevíracím seznamu možnost Odesílat zprávu ve formátu prostého textu i HTML. Mám to takhle a funguje to. Možná bude potřeba zrestartovat klienta, aby se to projevilo.