Nefunguje vícedotykové ovládání

Tento článek již není aktualizován. Jeho obsah tedy může být neaktuální.

Vícedotykové ovládání je podporováno ve Firefoxu 3.5 a vyšším. Pro informace, jak aktualizovat Firefox, přejděte na článek Aktualizace Firefoxu.

Tito lidé pomohli se sepsáním tohoto článku: JasnaPaka. Můžete též pomoci - přečtěte si jak.