X
Tap here to go to the mobile version of the site.

منتدى الدعم

T-online.de und Firefox schaffen zusammen folgendes Problem. s. unten

Posted

wenn ich beim email system t-online.de eine längere mail lesen will, springt seit einiger Zeit der cursor immer wieder zurück nach oben. Ich kann die mail nicht "anhalten" Bei anderen browsern wie Opera oder Ciqz passiert dies nicht. Das Problem tritt auch auf bei einem anderen laptop, der am gleichen Router hängt aber mit eigener e-mail -Anschrift arbeitet und keine add-ons verwendet.

wenn ich beim email system t-online.de eine längere mail lesen will, springt seit einiger Zeit der cursor immer wieder zurück nach oben. Ich kann die mail nicht "anhalten" Bei anderen browsern wie Opera oder Ciqz passiert dies nicht. Das Problem tritt auch auf bei einem anderen laptop, der am gleichen Router hängt aber mit eigener e-mail -Anschrift arbeitet und keine add-ons verwendet.

Chosen solution

zur Eingrenzung des Problems sollte man ffox restarten im "sauberen" modus mit addons abgeschaltet (aus dem Menü HILFE) für einen einmaligen Durchlauf. Dabei aber NICHT den Knopf BEREINIGEN klicken sondern den anderen = 'start in safe mode' !

Infrage kommen als Ursache:

1. ffox Probem 2. add-on Problem 3. t-online Seiten Problem

Sie könnten auch bitte versuchen - falls das Englisch OK sein sollte für Sie - der hier geschilderten Prozedur zu folgen: https://support.mozilla.org/en-US/questions/1263267

Read this answer in context 1
Quote

Additional System Details

Application

  • User Agent: Mozilla/5.0 (Windows NT 6.2; Win64; x64; rv:67.0) Gecko/20100101 Firefox/67.0

More Information

n5mx 2 solutions 15 answers

Chosen Solution

zur Eingrenzung des Problems sollte man ffox restarten im "sauberen" modus mit addons abgeschaltet (aus dem Menü HILFE) für einen einmaligen Durchlauf. Dabei aber NICHT den Knopf BEREINIGEN klicken sondern den anderen = 'start in safe mode' !

Infrage kommen als Ursache:

1. ffox Probem 2. add-on Problem 3. t-online Seiten Problem

Sie könnten auch bitte versuchen - falls das Englisch OK sein sollte für Sie - der hier geschilderten Prozedur zu folgen: https://support.mozilla.org/en-US/questions/1263267

zur Eingrenzung des Problems sollte man ffox restarten im "sauberen" modus mit addons abgeschaltet (aus dem Menü HILFE) für einen einmaligen Durchlauf. Dabei aber '''NICHT''' den Knopf '''BEREINIGEN''' klicken sondern den '''anderen''' = 'start in safe mode' ! Infrage kommen als Ursache: 1. ffox Probem 2. add-on Problem 3. t-online Seiten Problem Sie könnten auch bitte versuchen - falls das Englisch OK sein sollte für Sie - der hier geschilderten Prozedur zu folgen: https://support.mozilla.org/en-US/questions/1263267

Modified by n5mx

Was this helpful to you? 1
Quote

Question owner

Vielen Dank für den Hinweis, bei beiden Laptops habe ich Firefox neu gestartet, wie vorgeschlagen. Es hat geklappt

Vielen Dank für den Hinweis, bei beiden Laptops habe ich Firefox neu gestartet, wie vorgeschlagen. Es hat geklappt
Was this helpful to you?
Quote
McCoy
  • Top 10 Contributor
534 solutions 5035 answers

Helpful Reply

Hallo Franz,

Möchten Sie den Beitrag von n5mx als "Ausgewählte Lösung" markieren?
(Schaltfläche "Problem gelöst" rechts)
Vielen Dank im Voraus!

Hallo Franz, Möchten Sie den Beitrag von n5mx als "Ausgewählte Lösung" markieren? <BR>(Schaltfläche "Problem gelöst" rechts) <BR>Vielen Dank im Voraus!
Was this helpful to you? 1
Quote
McCoy
  • Top 10 Contributor
534 solutions 5035 answers

As my post has accidentally been marked as Chosen Solution, I will now flag this thread and ask a moderator to rectify it.

As my post has accidentally been marked as Chosen Solution, I will now flag this thread and ask a moderator to rectify it.
Was this helpful to you?
Quote
اطرح سؤالا

You must log in to your account to reply to posts. Please start a new question, if you do not have an account yet.