X
Tap here to go to the mobile version of the site.

منتدى الدعم

Campo de verificação "Não Sou Robô" não é carregado em alguns sites

Posted

O campo de verificação "Não Sou Robô" não é carregado em alguns sites. Este problema começou após a atualização do navegador para a versão 66. Por conta disso tive que instalar o Ópera e o Chrome, e em ambos o Captcha aparece normalmente.

O campo de verificação "Não Sou Robô" não é carregado em alguns sites. Este problema começou após a atualização do navegador para a versão 66. Por conta disso tive que instalar o Ópera e o Chrome, e em ambos o Captcha aparece normalmente.
Attached screenshots

Modified by carlosneygf

Chosen solution

RESOLVIDO. Decidi por reinstalar o programa. Parecia ser problema de vírus no sistema.

Read this answer in context 0

Additional System Details

Application

  • User Agent: Mozilla/5.0 (Windows NT 10.0; rv:66.0) Gecko/20100101 Firefox/66.0

More Information

Paulo Henrique 14 solutions 88 answers

Olá, carlosneygf.

Sugiro limpar o cache do navegador e verificar as configurações de bloqueio de conteúdo. Os artigos abaixo serão úteis para isso:

Após essa tentativa, se o problema persistir, tente reiniciar o navegador em modo de segurança, conforme mostra o artigo abaixo:

Se o problema persistir, informe tudo que tentou e continuaremos pesquisando uma solução.

Caso o problema seja solucionado, será muito útil ter essa informação compartilhada aqui no fórum.

Olá, ''carlosneygf''. Sugiro '''limpar o cache do navegador''' e verificar as '''configurações de bloqueio de conteúdo'''. Os artigos abaixo serão úteis para isso: * [[Como limpar o cache do Firefox]]; * [https://support.mozilla.org/pt-BR/kb/bloqueio-de-conteudo Bloqueio de conteúdo]. Após essa tentativa, se o problema persistir, tente '''reiniciar o navegador em modo de segurança''', conforme mostra o artigo abaixo: * [[Solucione problemas do Firefox usando o Modo de Segurança]]. Se o problema persistir, informe tudo que tentou e continuaremos pesquisando uma solução. Caso o problema seja solucionado, será muito útil ter essa informação compartilhada aqui no fórum.

Chosen Solution

RESOLVIDO. Decidi por reinstalar o programa. Parecia ser problema de vírus no sistema.

RESOLVIDO. Decidi por reinstalar o programa. Parecia ser problema de vírus no sistema.