Search Support

Avoid support scams. We will never ask you to call or text a phone number or share personal information. Please report suspicious activity using the “Report Abuse” option.

Learn More

Hierdie gesprek is in die argief. Vra asseblief 'n nuwe vraag as jy hulp nodig het.

Caricamento anomalo

  • 2 antwoorde
  • 1 het hierdie probleem
  • 12 views
  • Laaste antwoord deur serguest20

more options

Salve a tutti, da circa una settimana ho gravi problemi nel caricamento del sito: https://www.intesasanpaolo.com/ ovvero il sito in primis si carica bene, i problemi insorgono quando faccio l'accesso nell'area riservata. Tutto diventa estremamente lento, una cosa mai vista prima tanto che è meglio non rischiare di fare alcuna cosa onde evitare di combinare pasticci senza rendersene conto. Voglio precisare che uso Firefox da molti anni, anzi da sempre, e ho fatto centinaia di accessi a tale sito senza problemi. A questo punto ho provato l'eliminazione di tutti i dati, (Cookie, Cronologia, ecc. ecc.), ho provato a disinstallare e reinstallare il tutto ma niente. Vista la neccessità di accedere al sito ho provato ad operare con Chrome, ebbene nessun problema nella navigazione interna al sito e nessun lag. Preciso, inoltre, che ho provato più volte in sequenza prima con Firefox e poi con Chrome, (per escludere eventuali rallentamenti dovuti ai server della banca), ma niente da fare, Firefox un disastro, Chrome tutto ok. Con altri siti che ho navigato non ho riscontrato problemi rilevanti, o almeno di quel tipo. Mi sembra evidente che qualcosa deve essere successo con gli ultimi aggiornamenti. Mi dispiacerebbe molto dover lasciare questo browser dopo una vita passata insieme. Grazie

Salve a tutti, da circa una settimana ho gravi problemi nel caricamento del sito: https://www.intesasanpaolo.com/ ovvero il sito in primis si carica bene, i problemi insorgono quando faccio l'accesso nell'area riservata. Tutto diventa estremamente lento, una cosa mai vista prima tanto che è meglio non rischiare di fare alcuna cosa onde evitare di combinare pasticci senza rendersene conto. Voglio precisare che uso Firefox da molti anni, anzi da sempre, e ho fatto centinaia di accessi a tale sito senza problemi. A questo punto ho provato l'eliminazione di tutti i dati, (Cookie, Cronologia, ecc. ecc.), ho provato a disinstallare e reinstallare il tutto ma niente. Vista la neccessità di accedere al sito ho provato ad operare con Chrome, ebbene nessun problema nella navigazione interna al sito e nessun lag. Preciso, inoltre, che ho provato più volte in sequenza prima con Firefox e poi con Chrome, (per escludere eventuali rallentamenti dovuti ai server della banca), ma niente da fare, Firefox un disastro, Chrome tutto ok. Con altri siti che ho navigato non ho riscontrato problemi rilevanti, o almeno di quel tipo. Mi sembra evidente che qualcosa deve essere successo con gli ultimi aggiornamenti. Mi dispiacerebbe molto dover lasciare questo browser dopo una vita passata insieme. Grazie

All Replies (2)

more options

Hai provato ad accedere e navigare in risoluzione problemi di firefox? https://support.mozilla.org/it/kb/modalita-risoluzione-problemi-firefox?redirectslug=Modalit%C3%A0+provvisoria&redirectlocale=it

Ho intesa anche io e gli unici rallentamenti che noto sono quando devo fare delle operazioni particolari (con titoli piuttosto complessi), i loro applicativi web non sono proprio il massimo. Ma non è colpa di firefox.

more options

Grazie della tempestiva risposta, ma purtroppo non cambia nulla rispetto alla modalità normale. Lo spostamento, all'interno del sito, da una schermata all'altra è molto lento rimanendo a pagina bianca, (vuota), anche per 30" e poi quando inizia a caricare lo fà in modo stra-lento. Quando si clicca su qualche link per passare da una sezione all'altra, sembra come che il comando non sia recepito, inizia a muoversi in ritardo per poi comportarsi come descritto prima. Anche i vari messaggi di avviso/servizio che sono stati inseriti per il cliente ad ogni apertura del sito non si caricano tutti rispetto a Chrome. La navigazione da Chrome, invece, è normale e veloce inoltre tutti i messaggi di avviso compaiono in modo corretto. In poche parole è reattivo. Le estensioni installate, (a parte che in modalità ris. problemi vengono disattivate), sono le stesse per entrambi i browser da molto tempo. Da parte mia non è stato toccato nulla, l'unica cosa che sarà successo sono gli aggiornamenti che sono automatici, il problema si è iniziato da solo all'improvviso circa una decina di giorni fa.